<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>PressTV-Iran only hope against Israel: Tunisian president</title>
    <meta name="viewport" content="width=device-width">
        <meta name="title" content="PressTV-Iran only hope against Israel: Tunisian president" />
        <meta property="og:title" content="PressTV-Iran only hope against Israel: Tunisian president" />
                <meta property="og:description" content="Beji Caid Essebsi made the remarks in a meeting with visiting Iranian Minister of Culture and Islamic Guidance Reza Salehi Amiri in Tunis." />
        <meta property="og:type" content="article" />
        <meta name="description" content="Beji Caid Essebsi made the remarks in a meeting with visiting Iranian Minister of Culture and Islamic Guidance Reza Salehi Amiri in Tunis." />
            <meta property="og:image" content="http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg" />
        <meta name="thumbnail" content="http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg" />
        <meta itemprop="thumbnailUrl" content="http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg" />
        <meta itemprop="image" content="http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg" />
        <link rel="image_src" href="http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg" />
        <meta name="description" content="{Description}">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" href="/Content/Site151104.css">
    <script src="/Scripts/modernizr-2.6.2.min.js"></script>
</head>
<body>
                <div id="breaking" style="display: none;">
                        <div class="inner">
                                <div class="container">
                                        <div class="row">
                                                <div class="col-xs-12">
                                                        <div class="panel ticker ticker-breaking title-overlay">
                                                               <div class="panel-title">
                                                                        <h2>Breaking News</h2>
                                                                </div>
                                                                <div class="panel-body">
                                                                        <ul>
                                                                        </ul>
                                                                        <button type="button" class="close">&times;</button>
                                                                </div>
                                                        </div>
                                                </div>
                                        </div>
                                </div>
                        </div>
                </div>    <header id="header">
        <div id="masthead" class="wrapper _bluedark">
            <div class="container">
                <div class="row">
                    <div class="col-xs-4 col-sm-3 col-md-2 col-lg-1">
                        <h1 class="logo">
                            <a href="/">PressTV</a>
                        </h1>
                    </div>
                    <div class="col-xs-8 col-sm-9 col-md-10 col-lg-11">
                        <ul class="menu header-menu">
                            <li><a href="/Default/Schedule"><i class="icon-calendar"></i>Schedule</a></li>
                            <li><a href="/Default/Live"><i class="icon-video"></i>Watch Live</a></li>
                            <li class="search haschild">
                                <a href="#"><i class="icon-search"></i></a>
                                <div class="child">
                                    <form role="form" class="search-form" action="/Default/Search" method="get">
                                        <input type="text" name="q" class="form-control" placeholder="Search..." />
                                        <button type="submit">&nbsp;</button>
                                    </form>
                                </div>
                            </li>
                            <li class="hidden-sm hidden-md hidden-lg"><a href="#" class="menu-toggle" data-toggle="slide" data-target="#menu"><i class="icon-bars"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div id="navbar" class="wrapper _bluedarker">
            <div class="container">
                <div class="row">
                    <nav id="menu" class="col-xs-12 col-md-10">
                        <ul class="menu menu-inline">
                            <li class="haschild">
                                <a href="#">News</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/102">Middle East</a></li>
                                        <li><a href="/Default/Section/104">Asia-Pacific</a></li>
                                        <li><a href="/Default/Section/105">Africa</a></li>
                                        <li><a href="/Default/Section/106">Europe</a></li>
                                        <li><a href="/Default/Section/107">Americas</a></li>
                                        <li><a href="/Default/Section/12001">Society</a></li>
                                        <li><a href="/Default/Section/12002">Arts</a></li>
                                        <li><a href="/Default/Section/12004">Business</a></li>
                                        <li><a href="/Default/Section/12005">Sports</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="haschild">
                                <a href="/Default/Section/101">Iran</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/10101">Politics</a></li>
                                        <li><a href="/Default/Section/10102">Economy</a></li>
                                        <li><a href="/Default/Section/10103">Energy</a></li>
                                        <li><a href="/Default/Section/10104">Nuclear Energy</a></li>
                                        <li><a href="/Default/Section/10105">Culture</a></li>
                                        <li><a href="/Default/Section/10106">Defence</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li><a href="/Default/Section/103"><span>US</span></a></li>
                            <li><a href="/Default/Section/108"><span>UK</span></a></li>
                            <li><a href="/Default/Section/130"><span>Videos</span></a></li>
                            <li class="haschild">
                                <a href="/Default/Section/150">Programs</a>
                                <div class="child">
                                    <ul>
                                        <li><a href="/Default/Section/15045">A Simple Question</a></li>
                                        <li><a href="/Default/Section/15034">Africa Today</a></li>
                                        <li><a href="/Default/Section/15024">Comment</a></li>
                                        <li><a href="/Default/Section/15067">Economic Divide</a></li>
                                        <li><a href="/Default/Section/15071">Food for Thought</a></li>
                                        <li><a href="/Default/Section/15015">Iran</a></li>
                                        <li><a href="/Default/Section/15006">Iran Today</a></li>
                                        <li><a href="/Default/Section/15072">Islam and Life</a></li>
                                        <li><a href="/Default/Section/15070">On The News Line</a></li>
                                        <li><a href="/Default/Section/15080">Pictures that Shake the World</a></li>
                                        <li><a href="/Default/Section/15064">Press Plus</a></li>
                                        <li><a href="/Default/Section/15060">The Sun Will Rise</a></li>
                                        <li><a href="/Default/Section/15076">The Isle</a></li>
                                        <li><a href="/Default/Section/15078">True Image</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li><a target="_blank" href="http://presstvdoc.com">Docs</a></li>
                            <li class="hidden-md hidden-lg"><a href="/Farsi">فارسی</a></li>
                            <li class="hidden-md hidden-lg"><a href="/French">French</a></li>
                        </ul>
                    </nav>
                    <div id="sidemenu" class="hidden-xs hidden-sm col-md-2">
                        <ul class="menu menu-inline">
                            <li class="rtl">
                                <a href="/Farsi">فارسی</a>
                            </li>
                            <li class="rtl">
                                <a href="/French">French</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </header>
    

<section id="main">
    <div id="mainbody" class="wrapper">
        <div class="container">
            <div id="page" class="row">
                <div class="col-xs-12 col-md-8">
                    <article id="item" class="item">
                        <header class="page-heading">
                            <h2 class="page-header">Iran only hope against Israel: Tunisian president</h2>
                            <div class="item-meta">
                                <div class="item-date" id="header-pubdate" data-id="516439">Sun Apr 2, 2017 9:36AM</div>
                                <ol class="breadcrumb">
                                    <li><a href="/">Home</a></li><li><a href="/Default/Section/101">Iran</a></li><li><a href="/Default/Section/10101">Politics</a></li>
                                </ol>
                            </div>
                        </header>
                        <div class="item-body">
                            <figure class="item-image">
                                <div>
                                    <div id="mediaplayer">


                                            <img id="imgPlayback" src="http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg" alt="Tunisian President Beji Caid Essebsi" />
                                    </div>
                                </div>
                                <figcaption id="mainFigCap">Tunisian President Beji Caid Essebsi</figcaption>
                            </figure>
                            <input type="hidden" id="inpShortCode" value="2NRJ" />
                                                        <div class="item-text">
                                <p><strong>Tunisia&rsquo;s president has called Iran the only source of hope in confronting&nbsp;Israel and hailed the Islamic Republic&#39;s sacrifices in the war against terrorists in Syria. &nbsp;</strong></p><p>Beji Caid Essebsi made the remarks in a meeting with visiting Iranian Minister of Culture and Islamic Guidance Reza Salehi Amiri at the presidential Carthage Palace in Tunis, IRNA news agency reported.</p><p>&ldquo;The Zionist regime [of Israel] is the Islamic Republic&rsquo;s only enemy in the region. Therefore, we hope that all Muslim and Arab countries would stand by&nbsp;Iran,&rdquo; Essebi said, according to IRNA.</p><p>Essebi called Iran a great country with a rich cultural heritage, saying it has a role to play in the Middle East despite efforts by certain sides to push&nbsp;the Islamic Republic into a Shia-Sunni strife.&nbsp;</p><p>&ldquo;Unfortunately, the Zionist&nbsp;regime and its sponsors were&nbsp;trying to isolate Iran, but, by God&rsquo;s grace, the Islamic Republic succeeded to return to&nbsp;the political scene of the region,&rdquo; he added.</p><p>Since the victory of the Islamic Revolution in 1979, Tehran has invariably stood by the Palestinian people against Israel which considers Iran as the biggest existential threat.</p><p><strong>Read more:</strong></p><ul><li><p><a href="http://www.presstv.ir/Detail/2016/12/20/500745/Tunisia-Palestine-Hamas">Tunisians stage anti-Israel demo after murder</a></p></li></ul><p>Amiri departed for Algeria and Tunisia on Monday at the invitation of his counterparts from those countries to sign a number of&nbsp;bilateral cultural agreements.</p><figure class="image"><img alt="" height="313" width="555" src="http://217.218.67.233//photo/20170402/134d240e-f7cc-4236-95fd-741e7feeb237.jpg" /><figcaption>Iranian Minister of Culture and Islamic Guidance Reza Salehi Amiri (L) meets with Tunisian President Beji Caid Essebsi in Tunis, March 31, 2017</figcaption></figure><p>Essebi said he&nbsp;&ldquo;respected&rdquo; those&nbsp;Iranians&nbsp;who have&nbsp;lost their lives in the battle against foreign-backed terrorists in Syria, while providing advisory support to&nbsp;the Syrian army.</p><p>Amiri said had it not been for Iran&rsquo;s contribution to the regional anti-terror battle, terrorists would have now reached Damascus and the Iraqi capital of Baghdad, adding that the Iranian assistance had thus prevented &ldquo;the virus of terrorism from afflicting all the countries&rdquo; of the region.&nbsp;</p><p>The Takfiri terror group of Daesh, he said, is&nbsp;waging a &ldquo;proxy warfare&rdquo; in Syria &ldquo;to destroy the Muslim world.&rdquo; Amiri condemned&nbsp;foreign-sourced terrorism, saying more than 100 terror outfits have been arrested in Iran, all of whom have&nbsp;confessed to being armed by regional countries.</p><p><strong>Read more:</strong></p><ul><li><p><a href="http://www.presstv.ir/Detail/2017/03/12/514017/Iran-Israel-Netanyahu-Syria">Iran: Israel showed it masterminds Syria war</a></p></li></ul><p>He also lauded the &ldquo;seriousness&rdquo; of the Tunisian government in confronting terrorism which is a challenge to the North African country.<span style="color:#000000">&nbsp;</span></p><p><span style="color:#000000">According to Tunisian&nbsp;officials, around 3,000 citizens of the country&nbsp;have joined<strong>&nbsp;</strong>Daesh&#39;s&nbsp;ranks in Libya, Syria and Iraq. The United Nations says the figure could be as high as 5,000.</span></p>                            </div>
                        </div>
                        <div class="item-sharings">
                            <ul>
                                <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://presstv.com//Detail/2017/04/02/516439/Iran-Tunisia-Israel-Syria-Daesh"><i class="icon-facebook"></i></a></li>
                                <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Iran only hope against Israel: Tunisian president&url=http://presstv.com//Detail/2017/04/02/516439/Iran-Tunisia-Israel-Syria-Daesh"><i class="icon-twitter"></i></a></li>
                                <li class="gplus"><a target="_blank" href="https://plus.google.com/share?url=http://presstv.com//Detail/2017/04/02/516439/Iran-Tunisia-Israel-Syria-Daesh"><i class="icon-gplus"></i></a></li>
                                <li class="pinterest"><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://presstv.com//Detail/2017/04/02/516439/Iran-Tunisia-Israel-Syria-Daesh&media=http://cdn.presstv.com/photo/20170402/02e7e63d-803f-4f0e-b716-8690183d6f99.jpg"><i class="icon-pinterest"></i></a></li>
                                <li class="reddit"><a target="_blank" href="https://www.reddit.com/url=http://presstv.com//Detail/2017/04/02/516439/Iran-Tunisia-Israel-Syria-Daesh"><i class="icon-reddit"></i></a></li>
                                <li class="print margin-top"><a href="javascript:window.print()"><i class="icon-print"></i></a></li>
                                <li class="mail"><a href="#"><i class="icon-mail"></i></a></li>
                            </ul>
                        </div>
                        <div class="item-comments">
                            <div id="hypercomments_widget"></div>
                        </div>
                        <script type="text/javascript">
                            var extid = "ptvdefaultdetail516439";
                            _hcwp = window._hcwp || [];
                            _hcwp.push({ widget: "Stream", widget_id: 26215, xid: extid, hc_disable: 1, quote_disable: 1, social: "google, facebook, twitter, openid", comments_level: 2 });
                            (function () {
                                if ("HC_LOAD_INIT" in window) return;
                                HC_LOAD_INIT = true;
                                var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
                                var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
                                hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/26215/" + lang + "/widget.js";
                                var s = document.getElementsByTagName("script")[0];
                                s.parentNode.insertBefore(hcc, s.nextSibling);
                            })();
                        </script>
                    </article>
                </div>
                <div id="sidebar" class="col-xs-12 col-md-4">
                    <div class="panel list titles sidebar-titles has-tabs">
                        <span class="loading" data-loading="/callback/Latest1">Loading ...</span>
                    </div>
                    <div class="panel items tiles items-horizontal single-column">
                        <div class="panel-title">
                            <h2><a href="#">Related Stories</a></h2>
                        </div>

<div class="panel-body">
    <ul>
        <li class="video">
            <div class="section">
                <a href="/Default/Section/13001">Reports</a>
            </div>
            <div class="img play"><a href="/Detail/2017/03/27/515819/Israel-military-drills-Golan-Heights-West-Bank"><img src="http://cdn.presstv.com/photo/20170327/cb6baa9c-c145-4c40-bd00-d151f012184a.jpg" alt="MKD" /></a></div>
            <div class="dsc">
                <h3>
                    <a href="/Detail/2017/03/27/515819/Israel-military-drills-Golan-Heights-West-Bank">Israeli military holding drills in Golan Heights, West Bank</a>
                </h3>
                <p>
                    <a href="/Detail/2017/03/27/515819/Israel-military-drills-Golan-Heights-West-Bank">
                        Israel is holding large-scale military exercises in the occupied West Bank and Golan Heights amid heightened tensions with Syria. 
                    </a>
                </p>
            </div>
        </li>
        <li class="video">
            <div class="section">
                <a href="/Default/Section/10208">More</a>
            </div>
            <div class="img play"><a href="/Detail/2017/03/25/515529/Jordan-Israel-Gas-Deal"><img src="http://cdn.presstv.com/photo/20170325/537b52a3-af45-4795-a9a7-47c5267237cc.jpg" alt="Jordan" /></a></div>
            <div class="dsc">
                <h3>
                    <a href="/Detail/2017/03/25/515529/Jordan-Israel-Gas-Deal">End ‘deals of shame’ with Israel: Jordan protesters</a>
                </h3>
                <p>
                    <a href="/Detail/2017/03/25/515529/Jordan-Israel-Gas-Deal">
                        Hundreds of Jordanians take to the streets of Amman to demand the government scrap its gas agreements with the Israeli regime.
                    </a>
                </p>
            </div>
        </li>
    </ul>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
<img src="http://217.218.67.231/Submission/ViewCounter/516439" />
    <footer id="footer">
        <div class="wrapper _gray">
            <div class="container">
                <div id="sitemap" class="row">
                    <div class="col-xs-4 col-sm-2 col-md-2 hidden-xs">
                        &nbsp;
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">News</a>
                            </h4>
                            <div class="row">
                                <div class="col-xs-6">
                                    <ol>
                                        <li><a href="/Default/Section/101">Iran</a></li>
                                        <li><a href="/Default/Section/102">Middle East</a></li>
                                        <li><a href="/Default/Section/103"><span>US</span></a></li>
                                        <li><a href="/Default/Section/108"><span>UK</span></a></li>
                                        <li><a href="/Default/Section/104">Asia-Pacific</a></li>
                                        <li><a href="/Default/Section/105">Africa</a></li>
                                    </ol>
                                </div>
                                <div class="col-xs-6">
                                    <ol>
                                        <li><a href="/Default/Section/106">Europe</a></li>
                                        <li><a href="/Default/Section/107">Americas</a></li>
                                        <li><a href="/Default/Section/12001">Society</a></li>
                                        <li><a href="/Default/Section/12002">Arts</a></li>
                                        <li><a href="/Default/Section/12004">Business</a></li>
                                        <li><a href="/Default/Section/12005">Sports</a></li>
                                    </ol>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="/Default/Section/130">Video</a>
                            </h4>
                            <ol>
                                <li><a href="/Default/Section/13012">News Bulletin</a></li>
                                <li><a href="/Default/Section/13001">Reports</a></li>
                                <li><a href="/Default/Section/13002">Interviews</a></li>
                            </ol>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">TV</a>
                            </h4>
                            <ol>
                                <li><a href="/Default/Live">Watch Live</a></li>
                                <li><a href="/Default/Schedule">Schedule</a></li>
                                <li><a href="#">Shows</a></li>
                                <li><a href="http://presstvdoc.com">Documentaries</a></li>
                            </ol>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-2 col-md-2">
                        <div class="footer-menu">
                            <h4 class="menu-title">
                                <a href="#">PressTV</a>
                            </h4>
                            <ol>
                                <li><a href="/Detail/2014/12/31/390988/About-PressTV">About PressTV</a></li>
                                <li><a href="/Default/Frequencies">Frequencies</a></li>
                                <li><a href="/Detail/2014/12/31/390990/Privacy-Policy">Privacy Policy</a></li>
                                <li><a href="/Detail/2014/12/31/390989/Contact-Press-TV">Contact Info</a></li>
                                <li><a href="/Default/SMS">SMS</a></li>
                            </ol>
                        </div>
                    </div>
                </div>
                                        <div class="row hidden-xs">
                                                <div class="col-xs-12">
                                                        <form class="form-inline newsletter" action="#" method="get" id="newsletter-form">
                                                                <div class="form-group">
                                                                        <input id="inpEmail" type="email" placeholder="Subscribe to Newsletter" name="email" class="form-control" />
                                                                        <button type="submit" class="btn btn-default">Subscribe</button>
                                                                </div>
                                                                <div class="clearfix"></div>
                                                        </form>
                                                </div>
                                        </div>
            </div>
        </div>
        <div id="copyright" class="wrapper _black">
            <div class="container">
                <div class="row">
                    <div class="col-sm-2 logo-container text-right">
                        <a href="#" class="footer-logo">PressTV</a>
                    </div>
                    <div class="col-sm-10 text-right">
                        &copy; Copyright 2016 PressTV. All rights reserved.
                    </div>
                </div>
            </div>
        </div>
                        <div class="to-top">
                                <i class="icon-up-open-big"></i> Top
                        </div>    </footer>
    <script src="/Scripts/jquery-1.11.3.min.js"></script>
    <script src="/Scripts/owl.carousel.min.js"></script>
    <script src="/Scripts/site.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39704733-12', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>